Question: @info810 so, to be clear, you want people with 2 years experience with a backend framework version released less than 2 years ago, and a frontend framework version released less than 2 years ago?

Asked By
phroggyy
Asked At
2018-05-15 16:49:45

Found 7 possible answers.

User Answered At Possible Answer
jamosaur 2018-05-15 16:49:59 @info810 if you find someone with 2 years vue2 experience let me know please, i wanna borrow their time machine :money_mouth_face:
phroggyy 2018-05-15 16:50:38 If you find them, tell me what's in Laravel 5.8 please
chasevecchio 2018-05-15 16:51:03 > _Spoiler: it’s Laravel 6_
jamosaur 2018-05-15 16:51:10 that's a lie :face_with_rolling_eyes: we all know php stuff stops at 5.6 and jumps to 7
chasevecchio 2018-05-15 16:51:28 TRUE or the way of mysql and go straight to 8
lloy0076 2018-05-15 16:51:50 Can someone change the topic to #work-chat ?
gcjbr 2018-05-15 17:50:25 Let’s chat about this

Related Questions